Versões antigas do WhatsApp apresentam vulnerabilidade de segurança

404

O WhatsApp partilhou uma publicação de blogue onde adianta que as antigas versões da sua app contam com duas vulnerabilidades críticas, as quais permitem que um ‘hacker’ possa entrar no telemóvel da vítima após enviarem uma videochamada ou um ficheiro vídeo malicioso.

A empresa responsável pela app de mensagens revelou estas vulnerabilidades na atualização de setembro, indicando que a mais recente versão do software da empresa é segura para os utilizadores.

MAIS: WhatsApp testa recurso para compartilhar chamada via link

Desta forma, o WhatsApp apela para que os seus utilizadores instalem a mais recente atualização o mais rapidamente possível.

DEIXE UMA RESPOSTA

Por favor digite seu comentário!
Por favor, digite seu nome aqui